ME-MXZ-2E53VAHZ: проблема с оттайкой наружнего блока
Главная  |  О сайте  |  Реклама  |  Помощь   
Интернет-Сообщество Профессионалов Рынка Климатической Техники Aircon.Ru
  .: Мой Aircon   .: Технические ресурсы   .: Обучение и карьера   .: Полезные ресурсы   .: Об'явления   .: Форум   .: Новости
Авторизация
Запомнить меня на этом компьютере
Забыли пароль?
Регистрация

  инструкции
  технические каталоги
  Cервис-мануалы
  стандарты и СНиПы
  программное обеспечение

  вакансии
  семинары
  резюме
  книжная полка

  статьи производителей
  наши пишут
  журналы и издания
  файлы
  Выставка "Мир Климата"
  расшифровка моделей

  поиск оборудования (29)
  поиск зип
  поиск информации (5)
  спец.предложения

 
  Новости производителей
  События российского рынка
  Лента новостей
  Специальные предложения!
  Разместить баннер на своих условиях


Refcool - Производство холодильного и климатического оборудования

 Главная Форум Задайте вопрос Производителю ME-MXZ-2E53VAHZ: проблема с оттайкой наружнего блока

Поиск по сайту


.: Форум AIRCON.RU – Тема «ME-MXZ-2E53VAHZ: проблема с оттайкой наружнего блока»

Форумы
Список тем
Новые темы
Поиск
Правила
Помощь
Авторизация: 
Регистрация

  Просмотров: 7789Тема: «ME-MXZ-2E53VAHZ: проблема с оттайкой наружнего блока» в форуме: Задайте вопрос Производителю
#1
Добрый день,
в наличии имеется ME-MXZ-2E53VAHZ, установлен прошлой осенью на южной стороне. Зиму отработал на отлично. К концу зимы стал замечать, что блок зарастает "шубой" при температурных диапазонах -5/+5, при этом шуба нарастает аномально больших размеров (даже когда на улице идет практически дождь). Далее погода ушла в положительный диапазон и с наблюдениями было покончено. В настоящее время, с приходом холодов ситуация возобновилась. При околонулевых температурных качелях наблюдается зарастание наружнего блока, при этом он даже не думает уходить в режим оттайки. Разморозку, в целях предотвращения чрезмерного образования наледи, приходится включать самостоятельно (либо принудительный "холод", либо "осушение"). Наружный блок при этом нормально оттаивает, но при дальнейшей установке в режим "обогрева" ситуация повторяется. Буквально на глазах сверху вниз начинает нарастать иней на теплообменнике, вплоть до того, что при дальнейшей (длительной) работе может доходить до образования наледи внизу поддана и появления звука задевающей о лед крыльчатки. В помещении, при этом, вполне себе поддерживается нормальная температура, каких-либо значительных ухудшений или отклонений по работе внутреннего блока замечено не было. Визуально был осмотрен подвод трассы к наружному блоку на предмет обледенения и возможной утечки хладогента. Подводы были абсолютно сухие, обледенения замечено не было. Приезжие спецы утечку по давлению также не обнаружили.

В чем может быть причина не отрабатывания функции оттаивания? Может ли быть тому виной повышенная влажность и околонулевые температурные качели (может ли это быть не предусмотрено заводом)? Вероятность неожиданного выхода из строя какого-либо из температурных датчиков? Нехватка хладогента, и как следствие недостаток температуры в трубках наружнего блока для поддержания в них положительной температуры?

Хотелось бы услышать мнение специалистов и узнать с какой стороны подойти к решению данного вопроса. Winter is coming.
Отредактировано: Dezzz 05-12-2019 22:41
Профиль
E-Mail
#2
Dezzz,

Пусть спецы курят сервис мануал на внешний блок.
Тут подробно расписано. В т.ч. про оттаивание.

Defrost thermistor (RT61)
Отредактировано: Alex2001 09-12-2019 22:50
С уважением,
Alex2001
Профиль
E-Mail
#3
Спецы, к сожалению, слились в туман после неопределенностей и моих вопросов. Сервис-мануал приходится раскуривать в одиночку.

Согласно описанным там действиям загнал его в режим "проверки внутр./наруж. блока". По окончанию диагностики получил 6 звуковых сигналов + моргание светодиода на внутреннем блоке. Дешифровка указывает на проблему термистора. Интуитивно чую, что проблема действительно в том, который ответственен за разморозку (RT61). Попробую на днях проверить контакты и замерить сопротивление.
Можно ли узнать его точную маркировку (для заказа и возможной последующей замены) поскольку в сервис мануале этой информации не нашел.
Профиль
E-Mail
#4
T7WE71202

THERMISTOR
RT61,62,68
DEFROST, DISCHARGE,
OUTDOOR HEAT EXCHANGER
Профиль
E-Mail
#5
Dezz,
Приезжие спецы утечку по давлению также не обнаружили.
В режиме нагрева, небось? wall смех Спецам - большой привет!

Сомневаюсь, что термистор неисправен.
Скорее дело в недостатке хладагента. Утечка, по-видимому, медленная и на газовой трубе (от того и следов масла нет).
Если еще будет "+" на улице, возьмите обмыльте вальцовочные соединения у наружного блока. Так же нужно обмылить вальцовки во внутреннем блоке.
Медленная утечка - самая опасная для компрессора!

сверху вниз начинает нарастать иней на теплообменнике
Вот это как-то подозрительно.

С уважением...
_________________________
But… I`m hungry for the truth.
Профиль
E-Mail
#6
Denni,

спасибо за советы!

сверху вниз начинает нарастать иней на теплообменнике
Вот это как-то подозрительно.

тут немного неправильно выразился, иней сначала появляется на каждой 6-ой горизонтальной трубке теплообменника. Зарастает слева на право.

За прошедшее время сделал следующее:
1) во время "плюсов" на улице обмылил соединения, понаблюдал, вроде как пузырей явных не было замечено.
2) снял кожух с наружнего блока, проверил сопротивление на всех 3-ех датчиках (RT61, RT62, RT68) - значения показал ровно как на диаграмме сервис-мануала, поэтому склонен считать, что там все в порядке.

Некоторое время наблюдений (2 недели) пока стояла относительно сухая погода все было хорошо. Сейчас как только пошли осадки стал заново обмерзать. Сам оттаивать ни в какую не хочет, приходится включать принудительную оттайку.

Запускал внутренний блок в режим самодиагностики. На этот раз левый верхний светодиод на внутреннем блоке показал 11 коротких светозвуковых сигналов, наружный блок показал 5 миганий красным LED, зеленый при этом был потухший. Ранее показания на внутреннем блоке были другие - 5 миганий + звуковой сигнал. К сожалению, проверить, что показывал наружный блок в то время возможности не было. Сравнил показания с сервис-мануалом, предлагает проверить силовые цепи и как вариант заменить плату питания (какую именно?).

Может ли быть в этом причина или все-таки нарушена герметичность контура? Если контур, то здесь наверно корячится перепрокладка самой трассы, других вариантов нет?
Профиль
E-Mail
#7
Dezzz,
Сейчас похолодало, обмерзание и побблему с оттайкой все еще наблюдаются?

Запускал внутренний блок в режим самодиагностики. На этот раз левый верхний светодиод на внутреннем блоке показал 11 коротких светозвуковых сигналов, наружный блок показал 5 миганий красным LED, зеленый при этом был потухший. Ранее показания на внутреннем блоке были другие - 5 миганий + звуковой сигнал. К сожалению, проверить, что показывал наружный блок в то время возможности не было. Сравнил показания с сервис-мануалом, предлагает проверить силовые цепи и как вариант заменить плату питания (какую именно?).
Думаю не стоит лезть в платы, дело (ИМХО) не в них.
Нехватка хладагента в контуре может приводить к некоторым проблемам с оттайкой.
Но сначала, посмотрите, (если проблема с оттайкой продолжается) может датчик оттайки RT61 (датчик оттайки) не на свем месте (не внутри медной гильзы, не зафиксирован/подпружинен специальной скобой)? Датчик должен быть полностью внутри гильзы и прочно в ней зафиксирован.

С уважением...
_________________________
But… I`m hungry for the truth.
Профиль
E-Mail
#8
Соглашусь с ув. Denni, скорее нехватка фреона, чем электроника.
Цитата
Dezzz пишет:
Если контур, то здесь наверно корячится перепрокладка самой трассы, других вариантов нет?

Нет, просто протянуть гайки на наружном и внутренних блоках.
Отредактировано: SSA 10-01-2020 10:12
Tool's? check! Condom's? check!
If you can't fix it, f*ck with it !!!
Профиль
E-Mail

   

 





Copyright © 2001-2007 Aircon.Ru, если иное не указано дополнительно.
Администрация сервера не несет ответственности за достоверность
и корректность информации, размещаемой пользователями сервисов.