Обращение цикла сплита
Главная  |  О сайте  |  Реклама  |  Помощь   
Интернет-Сообщество Профессионалов Рынка Климатической Техники Aircon.Ru
  .: Мой Aircon   .: Технические ресурсы   .: Обучение и карьера   .: Полезные ресурсы   .: Об'явления   .: Форум   .: Новости
Авторизация
Запомнить меня на этом компьютере
Забыли пароль?
Регистрация

  инструкции
  технические каталоги
  Cервис-мануалы
  стандарты и СНиПы
  программное обеспечение

  вакансии
  семинары
  резюме
  книжная полка

  статьи производителей
  наши пишут
  журналы и издания
  файлы
  Выставка "Мир Климата"
  расшифровка моделей

  поиск оборудования (29)
  поиск зип
  поиск информации (5)
  спец.предложения

 
  Новости производителей
  События российского рынка
  Лента новостей
  Специальные предложения!
  Разместить баннер на своих условиях


Refcool - Производство холодильного и климатического оборудования

 Главная Форум Обмениваемся опытом - маленькие и большие хитрости Обращение цикла сплита

Поиск по сайту


.: Форум AIRCON.RU – Тема « Обращение цикла сплита»

Форумы
Список тем
Новые темы
Поиск
Правила
Помощь
Авторизация: 
Регистрация

  Просмотров: 10547Тема: «Обращение цикла сплита, Проблемма с обращением цикла Борг 3,5 Кw» в форуме: Обмениваемся опытом - маленькие и большие хитрости
#1
Поделитесь пожалуйста соображениями по повову....:
Сплит - "Борг" 3,5 Кw. при включении с пульта любого режима - включается на "тепло".
При переключении режимов не слышно, характерного "щелчка" в 4-х соленоидном клапане обращения цыкла. При "тепло" питание на эл. магн. кат. клапана приходит, при "холод"- не приходит (что есть- естествено). Но как только в режиме холод запускается компрессор на катушку подается 220V.

Вопрос такой: Может ли это быть глюками платы управления?
Или по проичине отсутствия заземления на на сплите (нар. блок пробивает где то на корпус )
Профиль
E-Mail
#2
Попробуйте поменять местами соленоидный и вентиляторный концы 8)
Профиль
E-Mail
#3
проверь соответствие питания фаза-ноль.
Профиль
E-Mail
#4
Уважаемые! Поделитесь опытом.
Samsung SH24ZP6 код ошибки Е2 , что это?
При включении через секунду выскакивает.
Пли-и-з! :sor
Профиль
E-Mail
#5
Цитата
Gena Bukin пишет:
Попробуйте поменять местами соленоидный и вентиляторный концы

Очень похоже, что при монтаже запутались с проводами.
Профиль
E-Mail
#6
Цитата
k-kont пишет:
Очень похоже, что при монтаже запутались с проводами.



С межблочкой все нормально! Прозванивали. Он какоето время работал как положено два месяца примерно.
Профиль
E-Mail
#7
Проверьте, в таком случае, катушку 4-х ходовика, хотя может и ему - кадухес.
Профиль
E-Mail
#8
Было у меня такое на панасонике поменял модуль и пошло.Для того шоб понять, что енто, для начала откинуть сигнальный провод по 4хх кллапану, а чтоб узнать рабочий клапан или нет можно скинуть катушку и вкл, пошол на холод ура. Хотя есть ещё вариант если клапан заклинил закрыть всас и вкл на мин так 3 может попустить
Профиль
E-Mail
#9
дело точно в мозгу :cry:
Профиль
E-Mail
#10
проблема решилась просто! Горе монтажники потеряли болтик с одной из клем подключения нар блока, и вогнали туда саморез до самого метелла .Результат - фаза на копусе нар блока естесвенно четырех ходовой не выключался!
Профиль
E-Mail
#11
Что касается ошибки E3 то это ошибка трубного датчика температуры внутреннего блока. Обрыв в цепи либо накоротко замкнут.
P.S. Что то цитировать не получается.
Отредактировано: Sysok 04-03-2011 15:31
Профиль
E-Mail
#12
Цитата
Sysok пишет:
Что касается ошибки E3 то это ошибка трубного датчика температуры внутреннего блока. Обрыв в цепи либо накоротко замкнут.

P.S. Что то цитировать не получается.

Попробуйте другой браузер.
Профиль
E-Mail
#13
Поди хромом юзаешь ?
M@LEY из Барнаула
Профиль
E-Mail
#14
Цитата
Maleyev72 пишет:
Поди хромом юзаешь ?

Все норм. Оказалось дело в хроме.
Профиль
E-Mail

   

 





Copyright © 2001-2007 Aircon.Ru, если иное не указано дополнительно.
Администрация сервера не несет ответственности за достоверность
и корректность информации, размещаемой пользователями сервисов.